النتائج 1 إلى 2 من 2

الموضوع: مشكلهـ واجهتني عندما شغلت الجهاز ..!!

  1. #1
    عضو
    تاريخ التسجيل
    May 2007
    المشاركات
    32
    معدل تقييم المستوى
    0

    مشكلهـ واجهتني عندما شغلت الجهاز ..!!



    السلام عليكم ورحمة الله وبركاته


    ::


    أسعد الله صباحكم / مساءكم بكل خير


    اليوم عندما فتحت جهازي

    ظهرت لي شاشة سوداء مكتوب فيها الرساله التاليهـ ..

    The system could not be restarted from its previous location because the restoration image is corrupt

    Delete restoration data and proceed to system boot menu


    والمشكله إني عرضت الجهاز على عامل صيانهـ وماعرف لهـا

    أتمنى إنكم تجدون لي حل

    وأكون لكـم من الشـآكريـنـ


  2. #2
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: مشكلهـ واجهتني عندما شغلت الجهاز ..!!




    طالما انك عرضت الجهاز على عامل صيانة اكيد مجرب الخطوات اللي بقولك عليها بس ما ادري جربها انت لأني اتوقع الحل فيها. انت جرب ورجع لي خبر

    الجهاز يدخل على الوضع الامن او لا؟ لو يدخل اعمل استعادة نظام ولو ما يدخل اعمل ربير

المواضيع المتشابهه

  1. مشاركات: 14
    آخر مشاركة: 15-09-2009, 13:03
  2. مشاركات: 2
    آخر مشاركة: 09-07-2008, 02:22
  3. مشكلة واجهتني في الجهاز وظهور شاشه زرقاء
    بواسطة wael007 في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 20-05-2008, 21:27
  4. مشاركات: 5
    آخر مشاركة: 02-03-2008, 18:33
  5. مشكلة واجهتنى مع اغلاق الجهاز
    بواسطة ahmedmm862002 في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 30-07-2003, 09:01

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •