النتائج 1 إلى 10 من 10

الموضوع: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

  1. #1
    عضو الصورة الرمزية momya
    تاريخ التسجيل
    Oct 2007
    المشاركات
    265
    معدل تقييم المستوى
    0

    بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!



    لدي جهاز مواصفاتة هي كالآتي
    msi 845 pe neo
    cpu 2800 p4
    gpu v9520 magic/t 5200fx
    المكلة أنو بعد ما فكيت المروحة تبع المعالج و فكيت كبلات الكهربا ما عاد يطلع شي على الشاشة يعني زر تشغيل الشاشة يبقى يضوي و يطفي و ما يطلع شي على الشاشة و الشاشة سوداء و ما تعطيني no signal لأنو موصولة على كرت الشاشة و كرت الشاشة جربتو على جهاز تاني و شغال و المعالج كمان جربتو كمان شغال و الرامات كمان شغالين و الهرد و كل القطع بس ما جربت المذر بورد و اللي بصير أنو الجهاز أول ما شغلو بيشتغل و بيقلع بس شي ثانيتين أو 3 و بعدين يفصل و بعدين يرجع و يشتغل بعد شي 3 ثواني بس متل ما قلتلكون ما بيطلع شي على الشاشة و الجهاز كان صار فيه هيك من زمان و بعد هيك رديت طبقتو من أول و جديد و اشتغل بعد جهد جهيد و رجعت اليوم نفس المشكلة بعد ما فكيت كبلات الكهربا و المروحة و المعالج
    و ما كنت أفهم شو المشكلة أبدا يعني بس بدي تفسير أو حل جزري لأنو أكتر من شخص صارت عندو هيدي المشكلة و أنا كمان على جهازي القديم كمان صار عندي نفس المشكلة و كانت البود asus و كرت الشاشة كمان asus و على أساس أنو الأزوس منيحا بس للأسف كمان صار فيها نفس الشي و بعد فترة مشي حالها فممكن انو السبب يكون البور سبلاي رغم أنو البور سبلاي شغلتو من زمان و بعد هيك صار فيه نفس ما صار و مشي الحال و اشتغل و كمان اليوم صار نفس الشي
    حل يا شباب أنا بس بدي اعرف شو يلي صار
    و الرجاء أنو أي شخص صار معو نفس التجربة يا ريت يقوللنا إذا قدر يحلها و شو الطريقة
    و ناس قالولي انو البورد عم بتخزن كهربا و هوة ممكن يكون كلام مقنع بس إذا هيك الموضوع كيف فيني أنو شيل الكهرباء المخزنة جواتها و من وين
    و السلام عليكم و رحمة الله و بركاته

  2. #2
    عضو برونزي الصورة الرمزية rezoufda
    تاريخ التسجيل
    Jun 2007
    المشاركات
    3,180
    الدولة: Morocco
    معدل تقييم المستوى
    17

    رد: أنقذوني و بتحداكن على حل

    حسب ما فهمته من كلامك أنك عندما تقوم بفك كابلات باور الجهاز ومروحة المعالج و المعالج وبعد إعادة تركيبهم لايشتغل الجهاز يعني الجهاز يمر منه كهرباء والمروحة تشتغل ولاكن لاشيء يظهر على الشاشة
    هكذا اخي ؟
    1- ان كان كذلك فهل أنت متاكد من صحة تركيب هذه الأشياء التي تنزعها ثم تركبها من جديد خصوصا المعالج ؟
    2- هل تسمع صافرة الإقلاع عند إقلاع الجهاز ؟ هل تسمعها -تيت- عادة عند تشغيل الجهاز (بعد ما تضغط زر الباور بحوالي ال4ثوان) ؟
    وللحديث بقية لكن هل مافهمته من مشكلتك هو صحيح وان لا فوضح أكثر وياريت بالعربية الفصحى إن أمكن وليس بشيء من العامية السورية
    [CENTER][COLOR="#000000"][B]اللهم اغفر للمؤمنين والمؤمنات الأحياء منهم والأموات إنك سميع مجيب الدعوات[/B][/COLOR][/CENTER]
    [B][COLOR="YellowGreen"][CENTER][url]www.rasoulallah.net[/url][/CENTER][/COLOR][/B]

    [CENTER][SIZE="4"]ت.م/ رضا - المغرب
    [/SIZE][/CENTER]
    [CENTER][SIGPIC][/SIGPIC][/CENTER]
    [CENTER]آخر [COLOR="#000000"][/COLOR]مواضيعي:

    [URL="http://www.arabhardware.net/forum/showthread.php?p=1153286#post1153286"][SIZE="2"][B]روتر Wigate الجديد، لمشاركة الـ 3G[/B][/SIZE][/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?p=960990#post960990"][SIZE="2"][B]كل ما تود معرفته عن معالج intel Atom[/B]
    [/SIZE][/URL]

    [/CENTER]

  3. #3
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: أنقذوني و بتحداكن على حل

    الأخ momya،
    يرجى الأهتمام بإختيار عنوان للمشاركة يدل على موضوعها، كما تنص قوانين المنتدى... لا أكثر ولا أقل.
    بخصوص الموضوع، أود أن أسألك أخي... هل تستعمل مجهز طاقة تجاري؟إذا كان الجواب بنعم... فجرب أن تستعمل آخر ذو قدرة حقيقية لا تقل عن 350 وات.
    من ناحية أخرى، لاتلتفت لكل حديث عن "البورد عم بتخزن كهربا" فلا أساس لهذا من الصحة.
    النديم

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Apr 2008
    المشاركات
    11
    معدل تقييم المستوى
    0

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    Power supply
    اتأكد من درجة حرارة الجهاز يعني شوف فانة البروسيسور شغاله ولا لا
    وشوف فانة الباور سبلاي شغاله ولا لا
    ممكن يكون اللى بيفصل الجهاز الحراره العاليه
    لكن لو فى مشكله فى رامه او بروسيسور او كارت فيجا
    الجهاز مش هيشتغل اساسا
    وانت بتقول انه بيشتغل ويفصل بعد ثوانى
    احتمال كبير فانة البروسيسور

  5. #5
    عضو الصورة الرمزية momya
    تاريخ التسجيل
    Oct 2007
    المشاركات
    265
    معدل تقييم المستوى
    0

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    أخي rezoufda المشكلة متل ما حكيت و أنا صارت معي كتير بس بعد فترة بيرد و بيظبط كلشي بس في عندي جهاز لحد الآن لم يشتغل
    و المشكلة متل ما تفضلت فإن الشاشة لا تعمل و الجهاز يعمل و يقلع و لكن من دون صافرة البداية ولا حظت هاد الشي و لكن كل القطع تعمل تماما و لكن لا أعرف ما السبب في عدم العمل و لكن لم أجرب المذربورد مع جهاز آخر و أعيد القول أن الجهاز قد عمل من سنة 2003 و البورسبلاي اشتريت واحدة جديدة من عام ألفين وسبعة لنفس الجهاز الذي لا يعمل حاليا و قد عمل في ذلك الوقت بعد جهد جهيد و بالنسبة للكبلات فأنا أقوم بتطبيق الكمبيوترات من عام 2001 و أنا واثق بأني ركبت الكبلات تمام و المعالج أيضا ولا ننسى بأن المروحة تضعط عليه لكي يكون مثبتا أكثر و البارحة عمل الجهاز و لكن لم أراه يعمل هكذا قال لي الشخص صاحب الكمبيوتر وقال لي بأنه لم يعبث بأي شيئ و لكن ربما حرك الرامات من مكانها و بعدها عمل الكمبيوتر ولكن أشك بذلكفلا أظن أن الرامات فيها مشكلة و هذا كل شيئ

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    754
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    انا حصلتلى مشكلتك بالظبط طلع عطل بدايرة البروسيسور والمروحة لازم تثبت كويس

  7. #7
    عضو
    تاريخ التسجيل
    Jan 2007
    المشاركات
    163
    معدل تقييم المستوى
    0

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    حصلت معى هذة المشكلة وكان الحلول فى الاتى
    1- إما ان تكون مادة المبرد اللى تحت المرووحة وملاصقة للبروسيسور كثيرة جدا وزائدة او ان تكون معدومة فحاول ان تراجعها جيدا
    2- هناك كابلات كهرباء فى البوردة قد تكون ناسى مكانها حاول مراجعة الكابلات جيدا واماكن تركيبها
    3 - البورسبلاى حاول ان تغير البورسبلاى وتستعين باخر مضمون قد تكون بة المشكلة
    4- قم بفك الرامات وامسحها جيدا ونظف مكانها جيدا ونظف البوردة ايضا من الاتربة
    5- راجع جميع كابلات الكهرباء والداتا الموجودة بالبوردة .
    6- افصل الاجهزة الملحقة بالجهاز التى ليس لها اهمية فى التشغيل قد تكون المشكلة فيها مثل الطابعة او كاميرا او غيرها من الاجهزة طبعا عدا الفارة ولوحة المفاتيح والشاشة .
    والله الموفق
    ياريت لو اتحلت المشكلة تبين لنا السبب للاطمئنان عليك

    اللهم اغفر للمؤمنين والمؤمنات الأحياء منهم والأموات إنك سميع مجيب الدعوات

  8. #8
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    اخي انت تقصد انه الجهاز يعيد التشغيل من غير حتى مايقوم بعملية الفحص التلقائي والشاشة فاضية؟
    هل مثل هذه الحالة

    الجهاز في تلك الحالة لابتوب والى الان لم اجد حلا حيث اني عندما قمت بتبديل البطارية (الخاصة بالمذربورد)في المرة الاخيرة اشتغل الجهاز وكأن شيئا لم يكن ولكن فقط لمدة 3 ايام وتغيير البطارية من جديد لم يحل الموضوع بل تأكدت انها ليست السبب وبعد يومين لم يعد الكمبيوتر يستجيب حتى عند الضغط على زر البور وقد حدثت معه هذه الحالة قبل ان اذهب به الى الوكالة ولكن تركته دون عمل لمدة اسبوعين فاشتغل لايام قلائل ثم دهبت به الى الوكالة ايضا تم الحل لمدة 3 ايام

    اتمنى ان يجدوا لمشكلتك السبب حتى يمكنني ربط السبب مع مشكلتي ولو مع اختلاف نوعية الجهاز

    بالتوفيق

  9. #9
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!

    نسيت ان اقول لك كيف تفحص المذر بورد تبع الجهاز
    ركب عليها كل قطع الجهاز الشغال وشغل الكمبيوتر اذا ظلت المشكلة فان السبب لم يكمن في المذرببورد وابدأ بتغيير القطع للجهاز بقطع الجهاز المعطل واحدة تلو الاخرى حتى تكتشف ماالمشكلة

    بالتوفيق

  10. #10
    عضو فضي الصورة الرمزية أبو فوفو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,094
    الدولة: Syria
    معدل تقييم المستوى
    18

    رد: بعد فك المروحة وتثبيتها... الجهاز لايشتغل!!



    فرغ الشحنة الكهربائية في البورد بتفريغ البيوس عن طريق الجنبر
    بعض البوردات من هذا الأصدار من اسوس يعانون من هذه المشكلة .

المواضيع المتشابهه

  1. مشاركات: 18
    آخر مشاركة: 14-08-2011, 21:57
  2. الجهاز مايشتغل مع إصدار صوت
    بواسطة MS.TOOTAH في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 11-08-2008, 09:55
  3. الجهاز لايشتغل رغم وصول الكهرباء له
    بواسطة SILENTHILL في المنتدى الأرشيف
    مشاركات: 19
    آخر مشاركة: 04-05-2008, 17:18
  4. الصوت لايشتغل في الجهاز رغم تعريفه
    بواسطة amoree_77 في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 25-02-2008, 04:24
  5. الجهاز مايشتغل ويطلع صوت بيب
    بواسطة alfars في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 09-11-2005, 07:11

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •