النتائج 1 إلى 15 من 15

الموضوع: اواجه مشكله !!

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0

    اواجه مشكله !!



    اخواني عندي مشكله انا دائما اسوي انستول للويندوز من الهارد ديسك العادي من نوع اي تي اي ولكن الان بعت هارد ديسكاتي واخذت سيريال وتفاجأت ان الويندوز اثناء الانستول ما يتعرف عليهم شلون احط الويندوز فيهم ؟


    هل اخذ ملف الساتا من سيدي المذربورد واحطه بفلوبي زي ماقال لي واحد بس ماكمل لي قال مااعرف الباقي
    ام اني انزله مافهمت والله

  2. #2
    عضو برونزي الصورة الرمزية alaaaweee
    تاريخ التسجيل
    Nov 2003
    المشاركات
    2,500
    معدل تقييم المستوى
    0
    أعتقد أنك لازم تعمل Enable للـ SATA في البيوس حتى يعمل booting منه.
    عطنا موديل اللوحة الأم.

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    asus sk8n

  4. #4
    عضو برونزي الصورة الرمزية alaaaweee
    تاريخ التسجيل
    Nov 2003
    المشاركات
    2,500
    معدل تقييم المستوى
    0
    في حال استعمال SATA لازم تستخدم WIN XP SP1 .
    أبغيك تدخل البيوس في Advance هل الـ Plug and Play os عندك NO أو YES.إذا NO غيره وحطه YES. يمكن تحل المشكلة.

  5. #5
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0
    انا والله ما عندي SATA بس ليش لازم SP1 ! ؟

    معقوله ما فيه احد عنده اقراص ساتا يقدر يجاوب على هذا السؤال !
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  6. #6
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    بعد الاخذ بنصائح الاخوة :
    أثناء بداية تثبيت الوندوز ويظهر تحت ( Press F8 for install Third Parity RAID Controller )
    ناسي أي F بالضبط أظن F8 , المهم تضغطه ثم تدخل دسك تعريف الساتا الي جاء مع المذربورد .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  7. #7
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    ايه سويته وهو اف 6
    ولكن بعد مااسويه
    واختار فورمات
    يعيد
    ويقول
    وندوز كينوت ستارت بيكوز نو هاردسك

  8. #8
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    لا حاجة لترقية SP1 لأن هذا يعني مصيبة ، سيستحيل تركيب نظام التشغيل.

    عانيت من نفس المشكلة التي يعاني منها الأخ ، قمت بتنزيل تعريب لشريحة SATA من موقع الشركة الأم على نظام DOS واشتغلت.

    أخي الكريم في القرص السيدي الذي جاء مع المذربورد ستجد ملف موقعه:
    drivers\promise\378ata\makedisk.exe
    قم بتشغيله بعد تركيب قرص مرن في سواقة الأقراص المرنة
    اعد مرة أخرى تشغيل عملية تركيب نظام التشغيل من السيدي
    بعد لحظات من بدء نظام التشغيل سيطلب منك الجهاز أن تضغط F6 للتحقق من أي جهاز third-party اضغط F6 بعد وضع القرص المرن في السواقة

  9. #9
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    مشكوووور اخوي

  10. #10
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    حدثت مشكله اخري
    بعد ماخلص الانستول حق الوندوز
    واشغل الجهاز تجي الشاشه السوداء اللي فيها علامه الوندوز واللودنج
    وتطول شويه
    بعدين يعيد التشغيل
    فيه حل؟

  11. #11
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    لها أسباب عديدة

    كبداية أقترح تقليل تواقيت الرام ل2.5-3-2-10 ورفع الفولت ل2.7
    كم البورسبلاي عندك وموديله؟
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  12. #12
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    thermaltake psdu fanless

  13. #13
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    لا تقلي ال350 واط ؟
    طيب شوف قراءات الفولت في البيوس لو موجودة في قسم Health أو ماشابه , شوف ال12v+ , +3.3v rail .

    ولا تنسى بالنسبة للرام ما ذكرت , الكثيرين واجهوا مشاكل في الرام مع A64 .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  14. #14
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    30
    معدل تقييم المستوى
    0
    اخوي ممكن تشرح لي بطريقه اسهل لانه انا مالي في الحوسه ذي

  15. #15
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0


    اسمع اليوم بالليل كلمني على الماسينجر وانا اقولك شلون تسويها .

    الحين الباور سببلاي عندك 350 واط ؟

    ليش ما قلت لي اكيد راح يصير عندك مشاكل لان جهازك يحتاج الكثير من الطاقه .
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

المواضيع المتشابهه

  1. هل اواجه عنق الزجاجة
    بواسطة khaledm2005y في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 16-12-2011, 00:38
  2. اواجه مشكله
    بواسطة amerf في المنتدى البرمجه والتصميمات الفنيه ( الجرافيكس )
    مشاركات: 3
    آخر مشاركة: 13-04-2010, 20:03
  3. اواجه مشكله في جهازي وهي ظهور هذي الرساله...؟!
    بواسطة فني مبتدي في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 26-07-2009, 14:45
  4. اواجه مشكله في برنامج DVD To AVI
    بواسطة Nero في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 23-05-2004, 07:44
  5. اواجه مشكله
    بواسطة al7beeb في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 30-12-2003, 14:16

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •