النتائج 1 إلى 4 من 4

الموضوع: مشكلة في الاتصال بالجيل الثالث على xm5800

  1. #1
    عضو فضي الصورة الرمزية atvidia
    تاريخ التسجيل
    Oct 2008
    المشاركات
    529
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    16

    مشكلة في الاتصال بالجيل الثالث على xm5800



    السلام عليكم

    مشكلتي هي أنني لا أستطيع استخدام جوالي ال5800 للاتصال بالانترنت من شريحة 3G وسوف ألخص المشكلة بالآتي:
    بعدما أضع الشريحة في الجوال وأصله بالحاسب عن طريق NOKIA PC SUITE 7.0 أضغط على اتصال بالانترنت ويتم الاتصال والسرعة 1 ميغا تقريباً،ولكن المشكلة أنه عندما أفتح أي صفحة انترنت لا تتحمل،أي كأنني OFFLINE والاتصال في وضعية خمول دائم
    أرجو المساعدة فقد عجزت عن حل المشكلة،علماً بأن سوفتوير الجوال هو 20 والويندوز المستخدم على الحاسب هو XP SP2 ، أرجو المساعدة سريعاً

    صورة لتوضيح المشكلة:


  2. #2
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة في الاتصال بالجيل الثالث على xm5800

    اذا كنت مفعل البروكسي يجب عليك إزالته أو جرب متصفح آخر.....
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

  3. #3
    عضو فضي الصورة الرمزية atvidia
    تاريخ التسجيل
    Oct 2008
    المشاركات
    529
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    16

    رد: مشكلة في الاتصال بالجيل الثالث على xm5800

    شكراً أخي خليل على سرعة الرد
    المشكلة أن كل الإعدادات افتراضية ولا يوجد أي بروكسي،وأنا جربت على الاكسبلورر والفايرفوكس ونفس المشكلة :mad:
    هل من الممكن أن تكون المشكلة من الجوال نفسه؟فقد جربت الشريحة على نفس الجوال على حاسب آخر ونفس المشكلة :confused:
    على العموم سوف أحدث السوفتوير إلى 40 وأخبرك بالنتيجة بإذن الله

    (على فكرة لم تبارك لي بخط ال3G الجديد ) :D

    سلام

  4. #4
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة في الاتصال بالجيل الثالث على xm5800



    ألف مبروك الخط الجديد
    طيب جربت تدخل عالنت من الموبايل نفسه؟ لأنه كما أرى أن هناك تبادل للبيانات في الصورة التي أرفقتها وبالتالي الاتصال يعمل بشكل سليم !
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

المواضيع المتشابهه

  1. مطلوب : +9800GTX استعمال أوجديد التفاصيل بالدخل
    بواسطة Maximum_G في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 12-02-2010, 00:12
  2. هل من مشاكل عند تركيب رامتين مختلفات بالحجم؟ (عنوان معدل)
    بواسطة احمداحمداحمد@@@ في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 28-04-2009, 02:39
  3. مشكلة في هارديسك خارجي توشيبا ( الصورة بالدخل )
    بواسطة العراب 12 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 25-01-2008, 15:57
  4. مشكلة الاتصال مع Win 98
    بواسطة فني صيانة في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 06-09-2005, 15:04

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •