النتائج 1 إلى 4 من 4

الموضوع: مشكلتي عند الاتصال بالشبكه

  1. #1
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    228
    معدل تقييم المستوى
    0

    مشكلتي عند الاتصال بالشبكه



    الاخوة الفضلاء
    فرمت الجهاز ثم ركبت نسخه من الجوست
    ولم اعد استطيع عمل اتصال جديد
    عندما اعمل اضافة اتصال جديد عن طريق الوزرد تعمل طبيعي الى ان تصل عند اختر نوع الاتصال فلا استطيع اختيار مودم فقط خيار الدي اس ال متاح
    عندما اضغط من خيارات انترنت اضافة تظهر رسالة : خطأ رقم 711

    عندما رجعت لرقم الخطا قال
    1 يجب ان تعمل تشغيل لميزة التوصيل والتشغيل مشغله اوكيه
    2 يجب ان تعمل تشغيل لمدير الاتصال البعيد(REMOT ACCESE CONNECTION MANAGER)
    ولكن عندما اقوم بتشغيله يظهر رسالة غلط رقم 5
    فما الحل ماجورين
    بسرعة رجاءا ما ني قادر اشبك الانترنت

  2. #2
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    228
    معدل تقييم المستوى
    0
    حرام عليكم
    والله انا عارف انه كثرة اقسام المنتديات هذه خربت الدعوه
    ايام المنتدى القديم كنت احط السؤال اجي بعد دقيقه احيانا وبالكثير ساعه لاجد عدة اجابات محترفه الان تحط السؤال وينزل ويصير بصفحه ثانيه وما حولك احد
    فيا حسره ليت منتداي القديم يعود فاذا كان ذلك مستحيل فما فيه داعي الى 24 قسم والله حرام صرنا ننسى وين حطينه السؤال يعني مثلا ايش الداعي لقسم الانترنت وقسم المواقع وقسم الجدران الناريه وقسم الشبكات والتصالات لماذا لا تضم في قسم واحد يسمى الانترنت والاتصالات وملحقاتها

  3. #3
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    أخي الكريم ، لا علاقة بكثرة الأقسام (وهي سلبية) في عدم الإجابة على سؤالك ، الاحتراف والقدرة على معرفة الحلول لا يتأتى إلا من كثرة التجارب وأما مشكلتك هذه فأول مرة أسمع بها وستجد أن أكثر الأخوة لم يسمعوا بها ولذلك لم يتمكنوا من الإجابة.

    ولو تراجع يا أخي الفاضل أول مقال في قسم "المشكلات والحلول" ستجد أنك لم توفر لنا بيانات سنحتاجها للإجابة على سؤالك.

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24


    اسمحولي برأي , ما أعترف الا بالفورمات وتركيب البرامج من جديد ,, وهذي العملية لازم تكون مرتب أمورك وملفاتك ومحتفظ بنسخ ,,
    الجوست وغيره ما دخلت راصي ,,,
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. عندي مشكله غريبه بالشبكه واريد حل لها
    بواسطة crespo89 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 30-07-2012, 07:55
  2. مشكلة ظهور المثلث الاصفر بالشبكه
    بواسطة mike-123 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 20-03-2012, 22:58
  3. طلب حل لمشكلة خاصة بالشبكه
    بواسطة oss_tv في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 10-12-2011, 10:47
  4. مشكله بالشبكه لم يتم التعرف علي عنوان IP
    بواسطة عربي وافتخر في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 26-09-2011, 09:47
  5. نسخ احتياطى لملف اكسل بالشبكه على السيرفر
    بواسطة alshab_dode في المنتدى منتدى الشهادات العام
    مشاركات: 1
    آخر مشاركة: 25-04-2011, 16:14

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •