النتائج 1 إلى 6 من 6

الموضوع: لم اجد حلا!!!!!

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    454
    الدولة: Syria
    معدل تقييم المستوى
    0

    Cool لم اجد حلا!!!!!



    سلام الله عليكم:

    احبتي صحيح اني درست صيانة ومواد اخرى للحاسوب لكني وقفت امام هذه المشكلة مكتوفة الايدي ممكن مساعدة؟؟؟؟

    ابن اختي الفهيم:
    دائما يخربحاسبه واجلب له قطعا جديدة وحتى مليت الفرمتة:

    وآخر شي اصبح الحاسب يقرا الى الرامات ويقف مع ومضات للشاشة

    واظن انه لم يعد يرى الهارد

    ماذا افعل؟؟؟؟؟؟


    (هو في صف السادس الابتدائي واظنني في الصيف ساجعله يقوم بدورة صيانة وخلصنا هههه)
    سلااام

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: لم اجد حلا!!!!!

    هل من الممكن دخول البيوس؟

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    454
    الدولة: Syria
    معدل تقييم المستوى
    0

    Smile مشاركة: لم اجد حلا!!!!!

    سلام الله عليكم:

    شكرا اخي العزيز انا دخلت البيوس ولم اجد فيه شيئ ملفت اعمله

    ممكن تقلي تماما اعمل ايه؟
    ولك الف الف شكر علما باني جلبت له هارد جديد ولم اصل لحل

    بانتظار حلك

    تحياتي

  4. #4
    عضو
    تاريخ التسجيل
    Sep 2003
    المشاركات
    408
    معدل تقييم المستوى
    0

    مشاركة: لم اجد حلا!!!!!

    دخول البويس بكل بساطة الضغط على زر Del عندما يقلع الجهاز بس لكن إنتبه لا تغير شئ ما تعرفه ولا تسيف وأنت مخربط بلإعدادات وشكرا
    الآن يمكنك التواصل مع FXU عبر الماسنجرنحن في خدمتكم
    fawazqas@hotmail.com
    CPU 3.6GHz M × 15 FSB 8XX OC
    ASUS P4C800 D-E
    ATI RADEON X800 Pro
    DDR CORSAIR 3200XL (440)1024 MB
    SEGAT 17 GB 15k SCSI & 40 GB 10K
    Waret Cooling Swiftech

  5. #5
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    454
    الدولة: Syria
    معدل تقييم المستوى
    0

    Red face مشاركة: لم اجد حلا!!!!!

    سلام الله عليكم:

    اولا انا بنت ولست ولد وكذلك ربة منزل
    ولكن اهتماماتي جائت بي

    وثانيا انا قريبا ساكون باذن الله مهندسة شبكات يعني عندي فكرة وافية عن الصيانة
    لذلك توقعت ان اجد من يساعدني فعلا لانني لم اواجه مشكلة مثل هذه وفضلت ان احلها بنفسي

    (لو عندك فكرة واضحة بامكانك ان تدلني تماما)

    على كل حال شكرا للهفتك

    واتمنى لكم كل الخير

    تحياتي

  6. #6
    عضو
    تاريخ التسجيل
    Sep 2003
    المشاركات
    408
    معدل تقييم المستوى
    0

    مشاركة: لم اجد حلا!!!!!



    آسف على العموم يا أختي راميا
    لكن نسيتي الموضوع المشكلة وبدأتي تتكلمي عن إنجازاتك ( أتمنى لكي التوفق)
    بعد دخولك البويس أتمنى أن ترجعي الوضعية إلى Defolt وإذا كان كذلك ولم تختفي المشكلة قد يكون تغير الرام لمكان أخر حلاً وأرجو التحقق من كابل الهارد دسك سواء كيبل DATA أو كيبل الكهرباء
    الآن يمكنك التواصل مع FXU عبر الماسنجرنحن في خدمتكم
    fawazqas@hotmail.com
    CPU 3.6GHz M × 15 FSB 8XX OC
    ASUS P4C800 D-E
    ATI RADEON X800 Pro
    DDR CORSAIR 3200XL (440)1024 MB
    SEGAT 17 GB 15k SCSI & 40 GB 10K
    Waret Cooling Swiftech

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •