النتائج 1 إلى 4 من 4

الموضوع: الجهاز لا يعمل عند تشغيله

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jun 2011
    المشاركات
    1
    معدل تقييم المستوى
    0

    الجهاز لا يعمل عند تشغيله



    السلام عليكم ورحمة الل وبركاته

    لدي جهاز كمبيوتر مكتبي واشتريته من حوالي 5 سنين وهو مازر بورد انتل 915 وكان الرامات 1 جيجا مقسمة على 2 راما اي كل واحدة 512 ميجا وكان متركب عليه هارد ديسك ID عادي 120 جيجا ومن فترة اشتريت هارد ساتا داخلي 500 جيجا واشتريت رامات 2 جيجا كل واحدة 1 جيجا وطبعا استبدلت الرامات القديمة بالجديدة فالجهاز شغال حاليا بـ رامات 2 جيجا وهاردين واحد عادي والاخر ساتا
    ومن فترة عند تشغيل الجهاز لا يعمل تسمع بس صوت المروحة وهي شغال (مروحة البور والبروسيسور) ولكن لايعمل لا يعطي أي شيئ على الشاشة كأنك ما شغلته كنت اعيد تشغيله مرة اخرة لا يعمل ومرة على مرة الجهاز يعمل لكن عند اغلاقه تتكرر المشكلة
    ياريت حد يعرفني ايه المشكلة بالضبط
    وشكرا

  2. #2
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: الجهاز لا يعمل عند تشغيله

    1: إفحص مزود الطاقة (الباور سبلاي) على جهاز آخر ، وإذا حدثت نفس المشكلة في الجهاز الآخر فالمشكلة من مزود الطاقة ولذلك قم بتبديله .
    2: تأكد بأن وصلة الطاقة الخاصة بالشاشة موصلة جيداً .
    3: تأكد أن كيبل البيانات الخاص بالشاشة موصل جيداً ، او قم بفحصه على جهاز آخر ، وإذا كانت المشكلة منه قم بتبديله .
    4: تأكد بأن كرت الشاشة موصل بإحكام في المنفذ الخاص به في المذربورد .
    5 : جرب كرت الشاشة على جهاز آخر ، إذا كان لا يعمل على الجهاز الآخر فالمشكلة إذن من كرت الشاشة ولذلك قم بتبديله .
    6: إفحص الرام إذا كان مثبت بإحكام في الشق الخاص به أو لا ، إذا كان غير مثبت بإحكام فالمشكلة منه ولذلك قم بتثبيته جيداً في الشق الخاص به.
    7: قم بنزع البطاريه لمده عشر دقائق ثم ارجعه


    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  3. #3
    عضو فريق المراجعات الرسمية
    Hardware Nerd

    تاريخ التسجيل
    May 2010
    المشاركات
    517
    الدولة: Egypt
    معدل تقييم المستوى
    18

    رد: الجهاز لا يعمل عند تشغيله

    في كابلين خارجين من البور ... واحد فيهم 4 pin والأخر 24 pin

    ودي صورة لتوضيح أشكالهم



    قم بفك الكابلين وتركيبهم من جديد في البوردة ...مع التأكد من فصل التيار الكهربي نهائيا ً عن الجهاز


  4. #4
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: الجهاز لا يعمل عند تشغيله



    تأكد أولاً من عدم وجود أى زر معلق بالكيبورد أو جرب تشغيل الجهاز بدون كيبورد ثم إذا ظهرت معك نفس المشكلة قم بفك البطارية وجرب تشغيل الجهاز بدونها.

المواضيع المتشابهه

  1. الصوت فى الجهاز عندى لا يعمل على الجهاز ولكن يعمل على الانترنت
    بواسطة اخمد هيثم في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 31-01-2012, 19:03
  2. الجهاز بطئ عند تشغيله
    بواسطة عبدالله راشد في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 10
    آخر مشاركة: 14-08-2011, 13:45
  3. الجهاز لا يعمل الا بعد 30 ثانية تقريبا من تشغيله
    بواسطة RRM في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 23-11-2009, 13:37
  4. الجهار يعمل لوحده بدون تشغيله
    بواسطة طبرق في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 25-11-2003, 07:22

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •