النتائج 1 إلى 9 من 9

الموضوع: مشكلة فى البوت من الفلاشة

  1. #1
    عضو
    تاريخ التسجيل
    Aug 2010
    المشاركات
    279
    الدولة: Egypt
    معدل تقييم المستوى
    8

    مشكلة فى البوت من الفلاشة



    بسم الله الرحمن الرحيم


    انا نوع اللاب بتاعى


    fujitsu siemens v3515


    وعاوز ابوت من الفلاشة

    عشان اسطب نسخة سفن من عليها


    ومش راضى

    وجربت كذا مرة ومش نافع

    وللعلم انى جربرت الفلاشة على جهاز تانى واشتغلت فل الفل

    اعمل ايه

  2. #2
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى البوت من الفلاشة

    لكى تستطيع الأقلاع من الفلاشة قم بالدخول على قائمة الأقلاع Boot Menu ثم أدخل على Hard disk وستجد اسم الفلاشة منسدلة منها

    أو أدخل على أعدادات البيوس ومن Boot Order قم بأختيار Removable Devices أو USB HDD أو على حسب الأختيارات المتاحة لك ثم أضغط f10 لحفظ الأعدادات والخروج.

  3. #3
    عضو
    تاريخ التسجيل
    Aug 2010
    المشاركات
    279
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة فى البوت من الفلاشة

    اكيد ياباشا انا عملت كدا
    وبختار كمان ان الفلاش ديسك يكون الفريست بوت
    لكن بردو مش بيظهر بره غير الهارد والسى دى روم
    اكتر من كدا مش بيظهر حاجة
    واكيد دورت وشوفت اذا كان فيه مشكلة بتوقف الفلاش من داخل البيوس لكن طلع مفيش


    هل ممكن اللاب ده مش بيدعم الست من الفلاش ولا الحل ايه ؟

  4. #4
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى البوت من الفلاشة

    ممكن لو جربت فلاشة تانية يقبلها لأن ساعات بتحصل مشاكل توافقية مع بعض أنواع الفلاشات

    وأنت بتبوت أيه من على الفلاشة ؟

  5. #5
    عضو
    تاريخ التسجيل
    Aug 2010
    المشاركات
    279
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة فى البوت من الفلاشة

    ببوت ويندوز 7

    بس ازاى الفلاشة كويسة وتم تجربتها على اكتر من جهاز تانى

    ونوعها كينج ستون

  6. #6
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى البوت من الفلاشة

    حضرتك أنا كان عندى نفس المشكلة كنت بدخل على أعدادات البيوس وأختار USB HDD الأول فى الأقلاع وأركب الفلاشة وبيدخل على الهارد على طول كأنه مشفش الفلاشة

    فبعدين دخلت على قائمة الأقلاع عن طريق الضغط على f12 وبعدين دخلت على Hard disk لقيت أسم الفلاشة دخلت عليها وأشتغلت

    فجرب الخطوات دى يمكن تنفع معاك.

  7. #7
    عضو
    تاريخ التسجيل
    Aug 2010
    المشاركات
    279
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة فى البوت من الفلاشة

    بردو لا ياباشا انا خلاص هتجنن

  8. #8
    عضو
    تاريخ التسجيل
    May 2008
    المشاركات
    10
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى البوت من الفلاشة

    اكيد الفلاشة ما عليها نظام تشغيل اتأكد على جهاز اخر

  9. #9
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى البوت من الفلاشة



    فرمت الفلاشة وبعدين نزل عليها ويندوز 7 زى ما هو مشروح فى الموضوع ده >>> http://arabhardware.net/forum/showthread.php?t=140484

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •