النتائج 1 إلى 11 من 11

الموضوع: مشكلة في المودم والثانية في البيوس والله اعلم

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشكلة في المودم والثانية في البيوس والله اعلم



    الجهاز جديد لكن التجارب والتعرف على الجهاز جعلتني اعمل له فورمات بعد الفورمات ظهرت لي مشكلة في بداية التشغيل تظهر لي هذه الرسالة


    Searching for boot record from scsi......not found

    Boot failure insert boot diskette in A:
    press any key when ready.


    اعيد التشغيل وعادي يعمل الجهاز واشتغل على الويندوز تمام انا ابغا اتخلص من اعادة التشغيل كل مره لانه واضح ان لها حل لكن ماعرفت عدلت في البيوس بدلت لكن مافيه حل إلى الان


    طيب المشكلة الثانية في المودم عني ويندوز ME
    نوع المودم
    NetoDragon 56k Voice Modem
    لدي السيدي الخاص بالمودم ولكن رفض يتعرف عليه نزلت التعريف من الشركة وطلع نفس التعريف الذي لدي ونفس المشكلة ماقدرت اتعرف على المودم وقبل الفور مات كان يعمل بشكل ممتاز



    المشكلة لدي انه لايظهر البرنامج في القائمة يعني ماادري ماابغى احلل وانا محتار والله في المشكلة لكن شاهد الصورة التالية



    لم يظهر المودم :confused: :confused:

    هل من حل للمشكلة جزاكم الله خير

  2. #2
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    المشكلة الاولى والله اعلم سببها عدم ترتيب البحث عن نظام التشغيل بشكل صحيح. الاختيار بالبيوس سيكون Boot Sequence واجعله من القرص المرن أولا ومن القرص الصلب ثانيا. ستجد بموقعنا مقال عن البيوس يشرح لك هذا الامر.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  3. #3
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    يمكن طريقة تعريفك للمودم خطأ
    لتعريفه
    أزل أي تعريف سابق وأعد التشغيل ...
    حتجد ضمن قائمة الاجهزة المثبتة (من خصائص النظام- ادارة الاجهزة )
    PCI Comminucation Device اضغط عليه ومن زر Update Driver أو Change Driver عرفه وان شاء الله يتعرف تمام ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  4. #4
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0
    اخوي الوليد

    لدي بهذا الترتيب
    1st Boot Device floppy
    2nd Boot Device IDE-0
    3rd Boot Device CDROM

    وغيرتها وبدلتها لكن نفس المشكلة الجهاز لايعمل من اول مره اشغله لابدان اعيد التشغيل لكي يعمل

    ضغطت على F6
    ونفس المشكلة ماتغيرت لابد ان اعيد التشغيل لكي اشتغل على الويندوز

    اخوي Om51 حاولت والله كثير معه لكن بحاول الان وازيل المودم كله وارجع اركبه من جديد وتعريفه كمان

  5. #5
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0
    قمت بعمل فورمات قبل قليل وازلت التقسيم يعني فرمته من الاساس ونفس المشكلة في اعادة التشغيل

    كذلك نفس المشكلة بالاعلى اللي بالصورة مع المودم رفض يظهر جهاز المودم جربت التعريفين ومانفعت معه

  6. #6
    fut
    زائر
    بالنسبه لمشكلة البيوس ادخل البيوس واختر الاعدادات الافتراضيه او استعادة ضبط المصنع.
    مشكله المودم :
    والا قم بحذف المودم من الاجهزه وذلك من ادارة الاجهزة , اذهب الى اضافه ازاله برامج في لوحة التحكم ستجد تعريف المودم قم بحذف التعريف ايضا .
    اعد تشغيل الكمبيوتر ستخرج رساله تبين لك عن وجود جهاز جديد اختار الخيار الثاني وهو انك تختار نوع الجهاز.
    ولا تجعل الوندز يبحث اوتومتك للتعريف . سيعرض عيك الوندز عده اجهزه اختر مودم ثم اختار التعريف من اللي موجود في السيدي فقط .

  7. #7
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0
    سلمك الله اخي fut
    بالنسبة للاعدادات الافتراضيه للبيوس اعدها اليها بالضغط على F6

    اما المودم اصلا لم استطع ان اعرفه لكي يكون في الاجهزة شاهد الصورة المودم جزاك الله خير لايوجد ضمن القائمة


    لكن لو تلاحظ بجوار النافذة توجد ايقونه صغيرة تحت اسم اجهزة المودم اخاول ان اعرف المودم من الصباح لكن تواجهني المشكلة التي بالاعلى لايظهر الجهاز وموديله في القائمة

  8. #8
    fut
    زائر
    ربما كان المودم معطوب اي لا يعمل جرب المودم في جهاز اخر او جرب مودم اخر
    اذا اعدت التشغيل هل يخبر الوندز بوجود جهاز جديد؟؟

    يجب الغاء برنامج التعريف من اضافة وازاله في لوحة التحكم. ثم اخبرني بما يحدث

    او حاول تعريفه من نفس الوندز اختر اجهزه مشابهه ستجد نوع المودم وهو NetoDragon موجود حاول تعريفه من نفس تعريف الوندز.

  9. #9
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0
    الحمد لله ياشباب مشكلة المودم وانحلت بدلت النظام من ويندوز me إلى ويندوز XP ومثل الوحش تعرف على كل الاجهزة ركبت له السيدي وعلى طول تعرف على المودم

    باقي مشكلة اعادة التشغيل فقط الله يعين عليها

  10. #10
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    ماهى اللوحة الام التى لديك اخى؟ وهل يوجد بها خاصية RAID؟ هل تستخدم كرت PCI منفصل للاقراص الصلبة ام انت موصلها مباشرة على اللوحة الأم؟
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  11. #11
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    6
    معدل تقييم المستوى
    0


    الله يجزاك خير والله اني اسف على عدم الرد لكن رجعت الجهاز لصيانه بعد ان يأست قلت بسوي نفس بتعلم لكن في مره ثانية

    الله يجزاكم خير والله على تجاوبكم وفعلا والله انكم ماقصرتوا

المواضيع المتشابهه

  1. مشاركات: 5
    آخر مشاركة: 20-09-2013, 19:07
  2. مشاركات: 0
    آخر مشاركة: 07-11-2009, 14:23
  3. مشكلة والله محتاج حلها الليلة تكفون: نوع المودم الافضل؟
    بواسطة همام17 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 09-10-2009, 22:53
  4. اخوانى والله احترت ومش عارف اعمل اية
    بواسطة yamee في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 04-04-2008, 14:21

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •