النتائج 1 إلى 4 من 4

الموضوع: الجهاز لا يعمل عند زيادة سرعة الناقل

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    63
    معدل تقييم المستوى
    0

    الجهاز لا يعمل عند زيادة سرعة الناقل



    السلام عليكم ،،،

    أنا أملك جهاز

    نوع ماذر بورد AMD

    MSI
    product name:MS-6712
    version:1.0

    المعالج نوعة ATHLON XP


    ال FSB عندي تم تحديده على الرقم 100 (القيمة الافتراضية)

    إذا قمت بزيادته إلى 133 فإن الجهاز لا يعمل إلا بعد إزالة البطارية وترجع خيارات البيوس طبيعية يعني ال FSB يعود على الرقم 100

    علما بأني قد قمت بزيادة السرعة سابقا دون حدوث أي مشاكل

    واتوقع أن السبب هو أحد أمرين:

    ----------
    الأمر الأول:

    قمت من فترة سابقة بتنظيف جهازي من الداخل مما أصابني فضول بإزالة البروسيسور والتنظيف من أسفله ووجدت طبقة لونها رمادي في اسفل البروسور وظننت بأنها أوسخه قمت بإزالة أكثرها

    الأمر الثاني:

    البروسوسر يحتوي على مروحتين

    تعطلت أحد المراوح فاضطررت إلى تبديلها بنوع يختلف عن النوع الأصلي

    --------------

    أرجو منكم النظر في هذين الأمر وإعطائي حل لهذه المشكلة وجزاكم الله خيرا

  2. #2
    عضو ذهبي الصورة الرمزية azzozy
    تاريخ التسجيل
    Feb 2006
    المشاركات
    4,765
    معدل تقييم المستوى
    17

    رد: الجهاز لا يعمل عند زيادة سرعة الناقل

    الرجاء تحميل احد البرامج (من المواضيع المثبتة بالقسم) واعطائنا درجة الحرارة .
    على كل حال اذا كانت حرارة المعالج منخفضة فانه يمكنك كسر السرعة وعليك تخفيض تردد الرام لكي تكون سرعة الرام بعد كسر السرعة كما كانت قبل كسر السرعة .

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    63
    معدل تقييم المستوى
    0

    رد: الجهاز لا يعمل عند زيادة سرعة الناقل

    جزاك الله خير يا أخ/azzozy على سرعة الرد

    بالنسبة لدرجة الحرارة فهي ما بين 55 إلى 58 درجة

    سرعة البروسيسور هي 1351 هرتز

    الفولت الخاص باسي بي يو هو 1.65

    الفولت الخاص بالمومري 2.5

    الفولت الخاص بالـ VGA هو 1.5

    وكما قلت لك أن FSB تم وضعه على 100


    من فترة ما تقارب الثالثة أشهر جعلت ال FSB على 133 ولم تحدث أي مشاكل

  4. #4
    عضو ذهبي الصورة الرمزية azzozy
    تاريخ التسجيل
    Feb 2006
    المشاركات
    4,765
    معدل تقييم المستوى
    17

    رد: الجهاز لا يعمل عند زيادة سرعة الناقل



    بالنسبة لدرجة الحرارة فهي ما بين 55 إلى 58 درجة
    درجة الحرارة مرتفعة جداً .
    هذا يعني انك لو كسرت السرعة سترتفع درجة الحرارة الى 70 او 75 .
    ممكن تكون الحرارة هي السبب .

المواضيع المتشابهه

  1. سؤال حول سرعة الناقل
    بواسطة بلاد الرافدين في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 09-06-2010, 22:57
  2. مشاركات: 6
    آخر مشاركة: 20-12-2006, 15:44
  3. زيادة الناقل الامامي ؟
    بواسطة m173 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 17-09-2004, 19:08
  4. ارجو المساعدة . كيف يمكن زيادة سرعة هذا الجهاز
    بواسطة hantar في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 21-01-2004, 18:29
  5. لم أنجح في زيادة سرعة المعالج لأن النظام لم يعمل
    بواسطة عبدالله سليمان في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 08-07-2003, 21:32

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •