النتائج 1 إلى 12 من 12

الموضوع: معضلة عند اعادة التشغيل

  1. #1
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    معضلة عند اعادة التشغيل



    السلام عليكم ورحمة الله وبركاته

    الاخوة في المنتدى...حياكم الله جميعا

    لقد حصل عندي المشكلة التالية والتي لم اجد لها حلا بعد التفكير الطويل

    عندما اقوم باعادة تشغيل الحاسبة من الوندوز تنطفئ الحاسبة وتشتغل حسب الاصول لكنني لااسمع صوت beepالبيوس وبعدها يقوم بتحميل الوندوز لكن الفأرة ولوحة المفاتيح لاتشتغلان,فأضطر ان اقوم باعادة تشغيل مرة ثانية من الجهاز (الكيس) وعندها اسمع صوت beep البيوس ويشتغل بشكل طبيعي....

    فمالسبب؟ هل هي من وندوز الاكس بي؟ ام من البيوس؟ ام ؟؟؟؟

    بانتظار الاجابة العلمية الدقيقة

    جزاكم الله الخير

  2. #2
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    للرفع

  3. #3
    عضو الصورة الرمزية S H E Z O N
    تاريخ التسجيل
    Jun 2003
    المشاركات
    395
    معدل تقييم المستوى
    16
    الصراحه مشكله اول مره اشوفها وغريبه علي

    لاكن دعنا نجرب


    ادخل على البيوس ورجع الاعدادات على الديفولت

    واذا ما نفع عليك بالحل السحري وشف بعدها وش يصير

    اكيد بتسألني وشو الجل السحري

    الفورمات

  4. #4
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    جزاك الله الخير على الرد

    لقد تأكدت من اعدادات البيوس كلها وطابقتها مع التعليمات ولاشئ فيها والله أعلم, لكن هل الوندوز لها دولر فعال في اعادة التشغيل ؟

  5. #5
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    أخي أنصحك تضغط على الكروت حتى تتأكد انها ثابتة تماما , مر علي مثلها وطلع كرت الصوت مش مثبت تمام ...
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  6. #6
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    Unhappy

    ياخي الكريم ليست عندي كروت غير بطاقة الشاشة والرام.والاثنين يعملان بشكل جيد ولا مشكلة,لكن هذه الحالة دوخني فعلا,


    ارجو ايجاد الحل؟؟؟؟؟

  7. #7
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    طيب جرب فكهم وركبهم مرة ثانية , الرام وكرت الشاشة , عل وعسا
    متأكد من جودة البور سبلاي
    اذا سهل عليك الفومات والتركيب من جديد فجرب ,, لكن قبل الفورمات نزل أحدث تعريف لكرت الشاشة , 44.03 , جرب أيضا تركيب السيرفس باك 1 ,,,
    هذا ما عندي وعسى يكون في نتيجة واعذرنا على التقصير ...
    ان شاء الله ببحث لك في تحديث البيوس وببحث عن غيره ان شاء الله , أمهلني قليلا ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  8. #8
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    أخي متأكد من الموديل ؟
    وجدت فقط K7N2
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  9. #9
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم ورحمة الله وبركاته

    اخي الفاضل OM51 ..جزاك الله الف خير على الردود والبحث.

    لقد عملت الفورمات الامس لكن بقي الحالة على نفسها والدريفرات كلها حديثة وفكيت الرام ايضا ,واعتقد ان الكيس والباور سبلاي جيدين .الا انني عندما كنت اعمل فورمات وتنصيب الوندوز كان الحاسبة يعيد تشغيل نفسه بشكل طبيعي وبعد الانتهاء من التنصيب للوندوز قمت بتحميل الدريفرات الخاصة للوحة الام وبعد اعادة التشغيل حصل نفس الحالة ,بمعنى انه السبب والله اعلم من الدريفرات ,لكن كل الدريفرات من الشركة في القرص المرن و لم اجد دريفرات جديدة في موقع الشركة. والبيوس عندي هي اخر اصدار.

    وبالنسبة لموديل لوحة الام فاليك الرابط اخي الفاضل:
    http://www.msi.com.tw/program/produc...il.php?UID=436

    ارجو المزيد من الحلول..

  10. #10
    عضو
    تاريخ التسجيل
    Jun 2003
    المشاركات
    491
    معدل تقييم المستوى
    0
    أخي Data .. هل الجهاز جديد ؟ أم ان هذه المشكلة ظهرت بعد مدة من استخدامه ؟ أو انك قمت بتنصيب نظام تشغيل آخر ؟ بمعنى آخر ما هي آخر التعديلات قمت بها على جهازك .... اذا كنت لتوك مطور العتاد قد تكون نسيت اعداد أحد الجمبرات , قد يكون الوندوز هو السبب اذا قمت بتحديثه لاصدار أحدث ( هذا طبعاً اا بعد الفورمات لم تقم بتغيير النظام أي من نفس السي دي للأول ) .. و على ما أعتقد أن نظام الوندوز XP يسبب مشاكل من هذا النوع .

  11. #11
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    تفضل أخي تعريف الرقاقات من موقع nVidia , عساه يحل المشكلة , وهو أفضل عادة من الي توفره MSI أو غيرها ...
    http://download.nvidia.com/Windows/n...QL_english.exe

    اذن واضح انه المشكلة من التعاريف ؟

    جرب تقليل قيمة AGP من ال8 الى ال4 عساه يزيد من ثبات الجهاز , جربها , طبعا عن طريق البيوس ...

    يعني حدثت البيوس الى آخر اصدار

    بالنسبة لتغيير قيمة توقيت الذاكرة فمن اعدادات البيوس , دور على CAS LATENCY أو ما شابه
    ربما في Advanced Chipset Feutures
    طبعا ما أنصحك تقللها الآن , لأن تقليلها ربما يسبب مشاكل ومكفيك الي عندك , لكن جرب ...
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  12. #12
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21


    السلام عليكم ورحمة الله وبركاته

    الاخوة الافاضل جميعا......حياكم الله

    الحمدلله انتهت مشكلة اعادة التشغيل وذلك بتحميل الدريفر الجديد للوحة الام ,والشئ الغريب انه عندي في القرص المرن للوحة الام دريفرات اصدارها هي نفس اصدار الدريفرات في موقع الشركة وموقع nvidia لكن مجرد ان حملته ونصبته في الجهاز بدا اعادة التشغسل تحصل بشكل طبيعي ..ومن هذا استنتج انه ربما الشركة قد اخطات في ترقيم اصدار الدريفرات .


    جزاك الله الخير اخي om51 على التنبيه والبحث\

المواضيع المتشابهه

  1. حل مشكلة عمل ايقاف التشغيل بدلا من اعادة التشغيل
    بواسطة IsmaeL2010 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 12-12-2011, 00:33
  2. مشكله بعد اعادة التشغيل
    بواسطة alfeel2000 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 01-04-2011, 17:59
  3. مشكلة اعادة التشغيل
    بواسطة snipera33 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 08-04-2010, 20:53
  4. مشكله في اعادة التشغيل
    بواسطة M.a.y.a في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 23-01-2009, 22:11

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •